Commit 93e9257f authored by Praveen Arimbrathodiyil's avatar Praveen Arimbrathodiyil
Browse files

set minimum ruby version to 2.2

parent 76a24394
......@@ -27,7 +27,7 @@ Depends: build-essential,
libssl1.0-dev,
libxml2-dev,
libxslt-dev,
ruby (>= 2.0) | ruby-interpreter,
ruby (>= 2.2) | ruby-interpreter,
ruby-dev,
wget,
rsync,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment