Update ruby to 2.7 version.

test_pagure_flask_ui_plugins_pagure_request_hook.py 7.14 KB