Commit 71ab2368 authored by Praveen Arimbrathodiyil's avatar Praveen Arimbrathodiyil
Browse files

bump standards version to 3.9.6

parent b27140cb
ruby-fog-core (1.24.0-1) experimental; urgency=medium
* New upstream release.
* Fix test failures (add-fog-core-require.patch).
* Fix test failures (add-fog-core-require.patch).
* Bump standards version to 3.9.6 (no changes).
-- Pirate Praveen <praveen@debian.org> Tue, 18 Nov 2014 00:06:34 +0530
......
......@@ -5,7 +5,7 @@ Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.al
Uploaders: Pirate Praveen <praveen@debian.org>
Build-Depends: debhelper (>= 7.0.50~), gem2deb (>= 0.7.4~), ruby-shindo,
ruby-builder, ruby-excon, ruby-formatador, ruby-mime-types
Standards-Version: 3.9.5
Standards-Version: 3.9.6
Vcs-Git: git://anonscm.debian.org/pkg-ruby-extras/ruby-fog-core.git
Vcs-Browser: http://anonscm.debian.org/gitweb/?p=pkg-ruby-extras/ruby-fog-core.git;a=summary
Homepage: https://github.com/fog/fog-core
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment